Pagina 87 di 90 PrimaPrima ... 37778586878889 ... UltimaUltima
Risultati da 1,291 a 1,305 di 1340

Discussione: Problemi Forum

  1. #1291
    Utente livello Platinum L'avatar di capricorno
    Data Registrazione
    Dec 2013
    Messaggi
    6,216
    Crociere effettuate
    19
    Citazione Originariamente Scritto da gjglio Visualizza Messaggio
    Ciao Capricorno, grazie mille. Nella sezione incontriamoci a bordo, il post da correggere é quello in foto. Ho scritto 15 invece di 14...é possibile anche aggiungere "partenza da Civitavecchia"? Grazie ancora

    Inviato dal mio SM-G930F utilizzando Tapatalk
    Fatto!
    Ciao.
    Oriana

    ### Moderatrice del forum ###

    " Ogni raggio dell'alba prenda per mano i tuoi sogni notturni, i più belli, e li conduca nella realtà."


    • Pubblicità


        
       

  2. #1292
    Nuovo utente L'avatar di gjglio
    Data Registrazione
    Aug 2018
    Messaggi
    1
    Citazione Originariamente Scritto da capricorno Visualizza Messaggio
    Fatto!
    Ciao.
    Grazie. Buona giornata

    Inviato dal mio SM-G930F utilizzando Tapatalk

  3. #1293
    Utente livello Bronze L'avatar di lanzone
    Data Registrazione
    Nov 2015
    Messaggi
    405
    Città
    Villavallelonga
    Crociere effettuate
    6
    Ho fatto varie segnalazioni per problemi di accesso e di inserimento post, adesso tutto ok, grazie

  4. #1294
    Utente livello Gold L'avatar di MCP
    Data Registrazione
    Jan 2008
    Messaggi
    1,758
    Città
    Firenze
    Crociere effettuate
    >80
    Da qualche giorno mi succede che durante il giorno, dall'ufficio (rete della PA), con tutti i browser riesco a collegarmi e a leggere, ma se provo a rispondere o a loggarmi (per i browser che uso meno e che hanno "dimenticato" le mie credenziali) invariabilmente mi compare una pagina di errore. I miei messaggi di risposta non arrivano online e se sloggata non riesco a loggarmi.
    La sera da casa invece mi collego regolarmente con Explorer e tutto funziona.
    Da cosa potrebbe dipendere?
    Qualcun altro ha lo stesso problema?
    Grazie.
    MCP
    **********************************************
    "Il ferro attira sempre e noi siamo malati mentali..."
    sentita da Gianni A., Ufficiale Costa Crociere - 2004
    **********************************************

  5. #1295
    Utente livello Bronze L'avatar di lanzone
    Data Registrazione
    Nov 2015
    Messaggi
    405
    Città
    Villavallelonga
    Crociere effettuate
    6
    Citazione Originariamente Scritto da MCP Visualizza Messaggio
    Da qualche giorno mi succede che durante il giorno, dall'ufficio (rete della PA), con tutti i browser riesco a collegarmi e a leggere, ma se provo a rispondere o a loggarmi (per i browser che uso meno e che hanno "dimenticato" le mie credenziali) invariabilmente mi compare una pagina di errore. I miei messaggi di risposta non arrivano online e se sloggata non riesco a loggarmi.
    La sera da casa invece mi collego regolarmente con Explorer e tutto funziona.
    Da cosa potrebbe dipendere?
    Qualcun altro ha lo stesso problema?
    Grazie.
    MCP
    Stesso problema, ma oggi come si evince collegamento Ok,

  6. #1296
    Utente livello Gold L'avatar di Blueyes
    Data Registrazione
    Apr 2012
    Messaggi
    2,041
    Città
    Chioggia (VE)
    Crociere effettuate
    9,5
    E' successo anche a me in vacanza, con acesso da tethering su rete TIM, mentre da martedì no problem sia su TIM che con Ip della PA.

    Esattamente:
    Accesso diretto su forum.crocieristi.it, clicco sulla login, immetto le credenziali ma dà errore la landing page successiva su https.
    Non ho fatto caso al nessaggio di errore, se ricapita qualcuno può salvarlo e mandarlo qua o via mail...
    ...errare è umano, ma per fare veramente casino serve la password di root!
    -----
    IO alla Crociera del Decennale c'ero. E tu, dove eri????
    -----
    "CROCIERISTI.IT", per fare di una crociera la TUA crociera! ™®©

  7. #1297
    Utente livello Gold L'avatar di MCP
    Data Registrazione
    Jan 2008
    Messaggi
    1,758
    Città
    Firenze
    Crociere effettuate
    >80
    Io ancora oggi stesso problema.
    Dalla rete PA durante il giorno niente: invio messaggio di risposta (su qualunque discussione), mi dà errore e non lo pubblica. Leggere leggo, e da loggata perché Explorer anche dall'ufficio si ricorda le credenziali e mi logga in automatico. Con gli altri browser mi chiede le credenziali e quando gliele inserisco e invio mi dà errore.
    Da casa (rete TIM Fibra) di sera funziona.

    Ah, non ho cambiato ufficio, né stanza, né pc, nulla. Prima mi funzionava e ora no. Potrebbero solo aver alzato i livelli di sicurezza della rete, ma se succede anche ad altri forse dipende dal sito e non dalla mia rete.
    MCP
    Ultima modifica di MCP; 30-August-2018 alle 00:12
    **********************************************
    "Il ferro attira sempre e noi siamo malati mentali..."
    sentita da Gianni A., Ufficiale Costa Crociere - 2004
    **********************************************

  8. #1298
    Utente livello Gold L'avatar di MCP
    Data Registrazione
    Jan 2008
    Messaggi
    1,758
    Città
    Firenze
    Crociere effettuate
    >80
    Per quanto mi riguarda il problema da rete PA persiste.
    Come mai nessuno risponde alla segnalazione? Forse non interessa?
    Grazie.
    MCP
    **********************************************
    "Il ferro attira sempre e noi siamo malati mentali..."
    sentita da Gianni A., Ufficiale Costa Crociere - 2004
    **********************************************

  9. #1299
    Utente livello Silver L'avatar di giuseppe73
    Data Registrazione
    Jul 2012
    Messaggi
    765
    Città
    ROMA
    Crociere effettuate
    4
    Ciao. credo che sia come dicevi tu...dipende dal maggior grado di sicurezza dato alla tua rete...almeno così era capitato anche a me....
    Giuseppe
    ----
    2000: Crociera fluviale sul Nilo; 2012: Navigator of the Seas - Mediterraneo Orientale; 2014: Oasis of the Seas - Caraibi Occidentali; 2018: MSC Divina (Mediterraneo Occidentale)

  10. #1300
    Co-Fondatore L'avatar di essepi2
    Data Registrazione
    Jun 2005
    Messaggi
    6,866
    Crociere effettuate
    >45
    Citazione Originariamente Scritto da MCP Visualizza Messaggio
    Per quanto mi riguarda il problema da rete PA persiste.
    Come mai nessuno risponde alla segnalazione? Forse non interessa?
    Grazie.
    MCP
    hanno aumentato la sensibilita' dei filtri, perche' e' un problema che riscontri solo tu.
    Maurizio
    Co-fondatore di Crocieristi.it

  11. #1301
    Utente livello Gold L'avatar di MCP
    Data Registrazione
    Jan 2008
    Messaggi
    1,758
    Città
    Firenze
    Crociere effettuate
    >80
    Citazione Originariamente Scritto da giuseppe73 Visualizza Messaggio
    dipende dal maggior grado di sicurezza dato alla tua rete...almeno così era capitato anche a me....
    E come l'hai risolto?

    Citazione Originariamente Scritto da essepi2 Visualizza Messaggio
    hanno aumentato la sensibilita' dei filtri, perche' e' un problema che riscontri solo tu.
    Non mi pareva di essere proprio l'unica...
    Ma pazienza, se è la mia rete e non riesco a scrivere... non scrivo!

    Grazie a tutti per le risposte.
    MCP
    **********************************************
    "Il ferro attira sempre e noi siamo malati mentali..."
    sentita da Gianni A., Ufficiale Costa Crociere - 2004
    **********************************************

  12. #1302
    Utente livello Gold L'avatar di Didi
    Data Registrazione
    Nov 2013
    Messaggi
    1,824
    Città
    milano
    Credo sia lo stesso problema che é capitato a me. E che persiste tuttora.
    Dalla mia utenza di Milano risulto loggata sul I Pad ma non mi permette di scrivere , dal pc mi sono sloggata e non mi Permette più di rientrare, dal mio cellulare pure.
    Dai due pc di mio marito , sempre sulla stessa linea non é possibile Iscriversi a suo nome.
    Si é iscritta per prova mia nuora dal suo cellulare ed è stato tutto ok. Ha provato a staccarsi dal suo gestore e attaccarsi a casa mia e non ha più potuto entrare. Sempre a casa mia si è ricollegata al suo gestore telefonico e cambiando linea si è collegata tranquillamente al forum.
    Poiché dal 2 dicembre persiste questa situazione e nel frattempo io ho utilizzato collegamenti in lungo e in largo con internet, forum , banche e tutto ha funzionato perfettamente ne deduco che l'errore risiede in questo forum, non riconosce il mio ip. E probabilmente neppure quello di MPC
    Sono tornata attiva perché sto scrivendo sempre da una mia utenza in altro luogo.
    Le risposte che ricevevo a Milano erano le seguenti a seconda del caso:
    Impossibile raggiungere il sito
    Forum croceristi.it ha chiuso in modo imprevisto la connessione
    error connection closed. (La mia connessione era perfetta con tutti. )

    Oppure:
    forum croceristi .it non ha inviato dati
    ERR_EMPTY_RESPONSE

  13. #1303
    Utente livello Gold L'avatar di MCP
    Data Registrazione
    Jan 2008
    Messaggi
    1,758
    Città
    Firenze
    Crociere effettuate
    >80
    Idem, per tutto dicembre.
    Evidentemente, nonostante quanto supponentemente sostenuto dai gestori (senza neanche farsi venire l'ombra di un dubbio), è il forum che non va. E non le nostre reti.
    MCP
    **********************************************
    "Il ferro attira sempre e noi siamo malati mentali..."
    sentita da Gianni A., Ufficiale Costa Crociere - 2004
    **********************************************

  14. #1304
    Utente livello Gold
    Data Registrazione
    Sep 2015
    Messaggi
    1,049
    Città
    Genova
    Crociere effettuate
    7
    Citazione Originariamente Scritto da MCP Visualizza Messaggio
    Idem, per tutto dicembre.
    Evidentemente, nonostante quanto supponentemente sostenuto dai gestori (senza neanche farsi venire l'ombra di un dubbio), è il forum che non va. E non le nostre reti.
    MCP
    Mega OT
    Dopo che Maurizio ti ha chiuso il tread della crociera dove hai continuato a scriverne ? Non ti trovo


    Inviato da Old iPad carbonella munito
    (1999) Costa Marina - Fiordi norvegesi - (2014) Costa Deliziosa - Magia del vicino Oriente - (2014) Costa Luminosa - Verde lime - (2015) Costa Magica - Oltre le Colonne d' Ercole - (2015) Costa Deliziosa - Isole greche - (2016) Costa Favolosa - Gran Tour d' Europa verso nord - (2017) Costa Diadema - Meraviglioso Mediterraneo

  15. #1305
    Utente livello Gold L'avatar di MCP
    Data Registrazione
    Jan 2008
    Messaggi
    1,758
    Città
    Firenze
    Crociere effettuate
    >80
    Citazione Originariamente Scritto da CMarina99 Visualizza Messaggio
    Dopo che Maurizio ti ha chiuso il tread della crociera dove hai continuato a scriverne ? Non ti trovo
    E' proprio quello il problema! Non ho più scritto nulla da nessuna parte perché da quella data in poi il forum mi impediva sistematicamente di loggarmi con le stesse modalità già indicate da Didi.
    MCP
    **********************************************
    "Il ferro attira sempre e noi siamo malati mentali..."
    sentita da Gianni A., Ufficiale Costa Crociere - 2004
    **********************************************


    • Pubblicità


        
       

Pagina 87 di 90 PrimaPrima ... 37778586878889 ... UltimaUltima

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •